<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>


<title>Mi blankape, mi mundo | La Citadina</title>
<link rel="shortcut icon" href="http://lacitadina.com.uy/favicon.ico">   




<!-- ---------OBSERVADOR--------------- -->
	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script xmlns:deferer="no" type='text/javascript'>
  googletag.cmd.push(function() {

// GPT slots de 960x90
 var mapping = googletag.sizeMapping().
  addSize([0, 0], [[300, 50],[320, 50]]).
  addSize([480, 200], [468, 60]).
  addSize([768, 400], [728, 90]).
  addSize([992, 400], [[960, 90], [970, 90]]).
  build();
googletag.defineSlot('/1479013/LaCitadina_Portada_Cabezal', [960, 90], 'div-gpt-ad-1468512257999-0').defineSizeMapping(mapping).addService(googletag.pubads());

// GPT slots de 468x60
var mapping = googletag.sizeMapping().
  addSize([0, 0], [[300, 50],[320, 50]]).
  addSize([480, 200], [468, 60]).
  build();
googletag.defineSlot('/1479013/LaCitadina_Portada_piedenota', [468, 60], 'div-gpt-ad-1468512257999-5').defineSizeMapping(mapping).addService(googletag.pubads());

// GPT slots de 300x250
var mapping = googletag.sizeMapping().
  addSize([0, 0], [300, 250]).
  addSize([480, 200], [468, 60]).
  addSize([768, 400], [728, 90]).
  addSize([1200, 400], [300, 250]).
  build();
googletag.defineSlot('/1479013/LaCitadina_Portada_Derecho_1', [300, 250], 'div-gpt-ad-1468512257999-1').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
  addSize([0, 0], [300, 250]).
  addSize([480, 200], [468, 60]).
  addSize([768, 400], [728, 90]).
  addSize([1200, 400], [300, 250]).
  build();
googletag.defineSlot('/1479013/LaCitadina_Portada_Derecho_2', [300, 250], 'div-gpt-ad-1468512257999-2').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
  addSize([0, 0], [300, 250]).
  addSize([480, 200], [468, 60]).
  addSize([768, 400], [728, 90]).
  addSize([1200, 400], [300, 250]).
  build();
googletag.defineSlot('/1479013/LaCitadina_Portada_Derecho_3', [300, 250], 'div-gpt-ad-1468512257999-3').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1479013/LaCitadina_Portada_Layer', [1, 1], 'div-gpt-ad-1468512257999-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
  });
</script>
<!-- ---------SINGLE---------------------------- -->
	
	<!-- ---------RESTO---------------------------- -->
<!-- ---------END OBSERVADOR-------------- -->
<style type="text/css">
/*custom styling will go here*/

 .list_category .heading h1, #column_three .heading h1,#footer h3,#page_holder .heading .highlight{ color:#ffffff !important; }
.flex-control-nav li a.active{ background:#ffffff !important;}
.list_category a.read_more{	background:#ffffff url(http://lacitadina.com.uy/wp-content/themes/Impulse-child/images/read_more_a.png) !important;}
.list_category a:hover.read_more{ color:#ffffff !important; background:#000 url(http://lacitadina.com.uy/wp-content/themes/Impulse-child/images/read_more_a.png) bottom !important; }


#top_nav ul li a.active, #top_nav .current_page_item a,#top_nav ul li a:hover,#categories ul li a:hover,#top_nav_alt ul li a:hover, #top_nav_alt ul li.current_page_item a,#categories_alt .current-cat, #categories_alt li a:hover{color:#f500f5 !important;}





#categories_alt_full_width{background:white url('none') !important;}




</style>
<script language="javascript" type="text/javascript" src="http://lacitadina.com.uy/wp-content/themes/Impulse-child/javascript/jquery-1.3.2.min.js"> </script>
<script language="javascript" type="text/javascript" src="http://lacitadina.com.uy/wp-content/themes/Impulse-child/javascript/jquery.csspopup.js"> </script>
     

<script type='text/javascript'>
   $.noConflict();
		jQuery(window).ready(function(){
        /* 	console.log(window.location.href)
         	if(window.location.href == "http://www.lacitadina.com.uy/" && window.location.href == "http://lacitadina.com.uy/"
         	&& window.location.href == "lacitadina.com.uy/"){
        	Crearpopup()
         	/*}*/
         	
         	
         })
                        
            function Crearpopup(){
              jQuery('#popupinterno').attr('display', 'inline');
			  jQuery('#popup').attr('display', 'inline');
			  jQuery('#img_cerrar').attr('style', 'display:inline; cursor:pointer; float: right; margin-right: 166px;height: 37px; width: 55px;background-repeat: no-repeat;margin-top: 26px;');	  
			  jQuery('#popupinterno').attr('style', 'position: fixed; z-index: 10000;right: 60px;width: 100%;height: 100%;background: black;color: white;top: 0px;left: 0px;opacity: 0.5;');
			  jQuery('#popup').attr('style','position: fixed; z-index: 10005; width: 737px; height: 719px; background: url(http://lacitadina.com.uy/wp-content/themes/Impulse-child/despedida2.png) no-repeat; border: none; top: 7%; left: 21%;');
             }    
            function cerrar()
			{
			  jQuery('#popupinterno').attr('style', 'display:none');
			  jQuery('#popup').attr('style', 'display:none');
			  jQuery('#texto').attr('style','display:none;');
			  
			}
                        
            </script>  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46094581-1', 'lacitadina.com.uy');
  ga('send', 'pageview');
  
  ga('create', 'UA-1685159-44', 'auto', 'client_EO_la_citadina');
  ga('client_EO_la_citadina.send', 'pageview');
 
</script>




<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=251128941709240&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Citadina &raquo; Feed" href="http://lacitadina.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Citadina &raquo; RSS de los comentarios" href="http://lacitadina.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lacitadina.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://lacitadina.com.uy/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://lacitadina.com.uy/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='droids-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/fonts/droids/stylesheet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='droid_serif-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/fonts/droid_serif/stylesheet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='categories-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/categories.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabs-css-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/tabs.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallerific-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/galleriffic-2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='orettyphoto-css-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/jcarousel/tango/skin.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='darkfeatured-css'  href='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/css/featured.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://lacitadina.com.uy/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='http://lacitadina.com.uy/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://lacitadina.com.uy/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://lacitadina.com.uy/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bws-custom-style-css'  href='http://lacitadina.com.uy/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lacitadina.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/jquery-ui.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/jquery.opacityrollover.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/jquery.galleriffic.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/jquery.jcarousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/slides.min.jquery.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/themes/Impulse-child/scripts/js/twitter.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://lacitadina.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lacitadina.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lacitadina.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taller de Ecoprint, Gala 100 años de La Cumparsita y Paseos Montevideanos' href='http://lacitadina.com.uy/2017/04/10/taller-de-ecoprint-gala-100-anos-de-la-cumparsita-y-paseos-montevideanos/' />
<link rel='next' title='La reina latina de las pistas' href='http://lacitadina.com.uy/2017/04/11/la-reina-latina-de-las-pistas/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://lacitadina.com.uy/2017/04/11/mi-blankape-mi-mundo/" />
<link rel='shortlink' href='http://lacitadina.com.uy/?p=3808' />
<link rel="alternate" type="application/json+oembed" href="http://lacitadina.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flacitadina.com.uy%2F2017%2F04%2F11%2Fmi-blankape-mi-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lacitadina.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flacitadina.com.uy%2F2017%2F04%2F11%2Fmi-blankape-mi-mundo%2F&#038;format=xml" />
<meta property="fb:app_id" content="251128941709240"/><meta property="fb:admins" content="dolores.dearteagahughes"/>			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="La Citadina"/>
  <meta property="og:title" content="Mi blankape, mi mundo"/>
  <meta property="og:url" content="http://lacitadina.com.uy/2017/04/11/mi-blankape-mi-mundo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La blankape llegó para quedarse"/>
  <meta property="og:image" content="http://lacitadina.com.uy/wp-content/uploads/2014/07/slide.jpg"/>
  <meta property="article:published_time" content="2017-04-11T07:00:10+00:00"/>
  <meta property="article:modified_time" content="2017-04-11T10:09:29+00:00" />
  <meta property="og:updated_time" content="2017-04-11T10:09:29+00:00" />
  <meta property="article:section" content="Notas destacadas"/>
  <meta property="article:section" content="Vestir: una pasión"/>
  <meta property="fb:app_id" content="251128941709240"/>
  <meta property="fb:admins" content="dolores.dearteagahughes"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
  <link rel="canonical" href="http://lacitadina.com.uy/2017/04/11/mi-blankape-mi-mundo/"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->

<!--
<form method="get" id="searchform" action="http://lacitadina.com.uy/">
<div><input type="text" size="18" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" class="btn" />
</div>
</form>
-->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906614" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906614&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->









</head>

	<body class="post-template-default single single-post postid-3808 single-format-standard gllr_" >
	

<div class="PopupObservador"> <div class="Popup Popup-widget-zone"><h2 class="widgettitle">Popup</h2>			<div class="textwidget"><!-- /1479013/LaCitadina_Portada_Layer -->
<div id='div-gpt-ad-1468512257999-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468512257999-4'); });
</script>
</div></div>
		</div></div>
<div class="cabezalObservador"> <div class="CabezalObservador CabezalObservador-widget-zone"><h2 class="widgettitle">Cabezal</h2>			<div class="textwidget"><!-- /1479013/LaCitadina_Portada_Cabezal -->
<div id='div-gpt-ad-1468512257999-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468512257999-0'); });
</script>
</div></div>
		</div></div>
<div id="header_alt_full">
<div class="divFondo">
<div id="header_alt"> 

<div class="new_logo">

<a href="http://lacitadina.com.uy"><img src="http://lacitadina.com.uy/wp-content/uploads/2014/04/logo_la_citadina_chico-11-1.png"  border="0" alt="La Citadina" class="logo"  /></a>
</div><!-- #logo -->
<!--[if IE 7]>
	
	<style>
		body{backround:red}
		
	</style>
	
	
	
<![endif]--> 

<div class="buscador header-widget-zone-buscador"><form method="get" id="searchform" action="">
<input type="text" class="search"  name="s" id="s" value="" />
<input type="submit" class="searchb" value="" />
</form></div>
<div class="side-nav header-widget-zone"><h2 class="widgettitle">redes sociales</h2>			<div class="textwidget"><script type="text/javascript">
  function otraimagen(cual,url) {
    cual.src = url;
    }
</script>
<ul class='redesSociales'>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a href="https://www.facebook.com/pages/La-Citadina/612402348820341" target="_blank"><img onmouseover="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/f2.png\');" onmouseout="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/f1.png\');"  src=\"http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/f1.png "   /></a>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a target="_blank" href="https://twitter.com/Lacitadina"><img onmouseover="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/t2.png\');" onmouseout="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/t1.png\');"  src=\"http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/t1.png "/></a>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a  target="_blank" href="https://vimeo.com/user23092076"><img onmouseover="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v2.png\');" onmouseout="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v1.png\');"  src=\"http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v1.png "/>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a  target="_blank" href="https://vimeo.com/user23092076"><img onmouseover="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v2.png\');" onmouseout="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v1.png\');"  src=\"http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v1.png "/>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a  target="_blank" href="http://www.pinterest.com/dolorcitas/"><img onmouseover="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/p2.png\');" onmouseout="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/p1.png\');"  src=\"http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/p1.png "/></a>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a  target="_blank" href="http://instagram.com/bloglacitadina"><img onmouseover="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/i2.png\');" onmouseout="otraimagen(this,\'http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/i1.png\');"  src=\"http://lacitadina.com.uy/wp-content\/themes\/Impulse-child\/images\/redesIconos\/i1.png "/> </a>')
		</script>
   </a>
</li>
</ul>
</div>
		</div><div class="side-nav header-widget-zone"><h2 class="widgettitle">headerlink</h2>			<div class="textwidget"><a style="margin-top:10px;" class='linkHeaderText' href='?page_id=292'>Sobre nosotras</a><br />
<a class='linkHeaderText' href='?page_id=406'>Nuestro equipo</a><br />
<a style="color: #F57777 !important;" class='linkHeaderText' href='http://lacitadina.com.uy/puertas-abiertas/'>Contactanos</a>
</div>
		</div>
<div class="top_ad hideobject"><a href="http://www.facebook.com"><img src="http://lacitadina.com.uy/wp-content/themes/Impulse/images/banner-resto.jpg" alt="728 X 90"  /></a></div><!-- #ad 728x90 closer --></div><!-- #header_alt -->

</div><!-- #header_alt -->
 


 
<div id="categories_alt_full_width">

					<ul id="categories_alt" class="secondnav-menu sf-js-enabled sf-menu"><li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://lacitadina.com.uy/category/cuerpo-y-alma/">Cuerpo &#038; Alma</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://lacitadina.com.uy/category/por-amor-al-arte/">Por amor al arte</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://lacitadina.com.uy/category/deco-y-diseno/">Deco &#038; Diseño</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287"><a href="http://lacitadina.com.uy/category/vestir-una-pasion/">Vestir: una pasión</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://lacitadina.com.uy/category/lo-gourmet/">Lo gourmet</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://lacitadina.com.uy/category/te-paso-un-pique/">Te paso un pique</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://lacitadina.com.uy/category/lc-en-portones/">LC en Portones</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://lacitadina.com.uy/category/agenda/">Agenda</a></li>
</ul>                    
</div><!-- #categories_alt_full_width -->

<div id="top_nav_alt_full_width">

<div id="top_nav_alt">


<ul class="top_nav_alt" id="top_nav_menu_alt">

<li class="page_item page-item-358"><a href="http://lacitadina.com.uy/newsletter/">Newsletter</a></li>
<li class="page_item page-item-294 page_item_has_children"><a href="http://lacitadina.com.uy/puertas-abiertas/">Contáctenos</a>
<ul class='children'>
	<li class="page_item page-item-378"><a href="http://lacitadina.com.uy/puertas-abiertas/contactenos/">contactenos</a></li>
</ul>
</li>
<li class="page_item page-item-296"><a href="http://lacitadina.com.uy/publicidad/">Publicidad</a></li>
<li class="page_item page-item-756"><a href="http://lacitadina.com.uy/esperamos-tu-carta/">Esperamos tu carta</a></li>
<li class="page_item page-item-406"><a href="http://lacitadina.com.uy/nuestro-equipo/">Nuestro equipo</a></li>
<li class="page_item page-item-290"><a href="http://lacitadina.com.uy/objeto-deseado/">Objeto deseado</a></li>
<li class="page_item page-item-292"><a href="http://lacitadina.com.uy/sobre-nosotras/">Sobre nosotras</a></li>
<li class="page_item page-item-2631"><a href="http://lacitadina.com.uy/artistas/">Galeria de las artes</a></li>
<li class="page_item page-item-2652"><a href="http://lacitadina.com.uy/montevideo-te-quiero/">Montevideo Te Quiero</a></li>
<li class="page_item page-item-8727"><a href="http://lacitadina.com.uy/mensajenewsletter/">mensajeNewsletter</a></li>

</ul>


</div><!-- #top_nav_alt -->

</div>
</div><!-- #top_nav_alt_full_width -->







 
 
 

  
 
 
            <!--popup-->
<div id='popupinterno' display='none' style=''>
	
</div>

<div id='popup' display='none'>
	<div id='img_cerrar' onclick="cerrar()" style='display:none'></a></div>
 </div>

<div id="center">

<div id="container">
 
<!--
<div style=" float: left; margin-right: -19px;margin-top: 7px; width: 100%;" class="img-">
<div style=" width: 201px; float: left; "   id="newsletterwidget-3" class="widget list_category"><div class="heading"><h1>Suscribite</h1></div><p style="font-weight: normal !important; font-family: Georgia; line-height: 14px; margin-bottom: 0px; font-size: 14px !important; color: red">Suscribite</p> 

<p style="float: left; width: 100%; font-size: 13px; color: #878787; line-height: 15px !important; ">Dejanos tu e-mail para recibir novedades</p>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script> 

<div class="newsletter newsletter-widget">
<form action="http://lacitadina.openboxla.info/wordpress/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)" method="post">
<div class="divformNews">
<input type="hidden" name="nr" value="widget">
<p class="p-newsletter-email"><input class="newsletter-email" type="email" required="" name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"></p>
<p class="p-newsletter-submit"><input class="newsletter-submit" type="submit" value="Subscribe">
</p>
</div>
</form>
</div></div>

-->


<!--<div class="TopContent TopContent-widget-zone"><div class="ad_125"><a target="_blank" href="#"><img src="http://lacitadina.com.uy/wp-content/themes/Impulse/images/banner_spa.jpg"   alt=""/></a></div>
	   </div>-->


 


 
  <div>
 
       </div>



<div id="content" class="content_page_bg ">

<div id="page_holder" class="">

<div class="list_category">

<div class="heading unique_margin_bottom unique_page_heading"><h1 style="color:#000 !important; font-size:30px;">Mi blankape, mi mundo</h1>

</div><!-- #heading -->

<div  class="socialSingle" style="float:right;margin-top: -7px;">
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<div style="float:left;">
<!--<iframe src="www.facebook.com/plugins/like.php?href=http://lacitadina.com.uy/2017/04/11/mi-blankape-mi-mundo/&amp;send=true&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:21px;" allowTransparency="true"></iframe>-->
<!--<div class="fb-share-button" data-href="http://lacitadina.com.uy/2017/04/11/mi-blankape-mi-mundo/" data-type="button_count"></div>-->
<div class="fb-like" data-href="http://lacitadina.com.uy/2017/04/11/mi-blankape-mi-mundo/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>

</div> 
</div>


<div class=""><h5><span style=" color: #A8A8A8; font-weight: normal; ">Vestir: una pasión
</span></h5></div>
<div class="title-Single">Mi blankape, mi mundo</div>



<!-- Digital Analytix -->


<!-- Begin comScore DAx STANDARD-->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l ="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o< p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c. referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i- 8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")} udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2& c2=6906614&ns_site=observador-portal&name=lacitadina.vestirunapasion.nota.mi-blankape-mi-mundo');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906614&amp; ns_site=observador-portal&amp;name=lacitadina.vestirunapasion.nota.mi-blankape-mi-mundo" height="1" width="1" alt="*"></p></noscript> <!-- End comScore DAx STANDARD -->
<!-- Fin Digital Analytix -->





<div class="extracto-Single">
<p>La blankape llegó para quedarse</p>
</div>

<span class="single_date">Abril 11, 2017
</span>

</div><!-- #list_category -->

<div class="pure_content">







<div class="thumb hideobject">
<div class="thumb_holder">
<a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/slide-353x210.jpg" title="Mi blankape, mi mundo" rel="Prettyphoto">
<img id='imgSombra' src="http://lacitadina.com.uy/wp-content/uploads/2014/07/slide-353x210.jpg" alt="Mi blankape, mi mundo" width="353" height="210" align="right"></a>

</div><!-- #thumb_holder -->

</div><!-- #thumb -->


<div class="buscarImgSombra">

<p>&nbsp;</p>
<p style="text-align: right;">“<i>I’ve been a wild rover for many a year<br />
</i><i>I’ve spent all my money on whiskey and beer.<br />
</i><i>And now I’m returning with gold in great store<br />
</i><i>I never will play the wild rover no more.&#8221;</i></p>
<p style="text-align: right;"><i>Wild Rover </i> by The Dubliners</p>
<p style="text-align: right;"><a href="https://www.youtube.com/watch?v=B_o5XcrEF-I" target="_blank">(click aquí)</a></p>
<p>&nbsp;</p>
<p><b>Texto: Martina Pérez<br />
</b><b>Producción: Olivia Pérez</b></p>
<p>Antes de ponernos a hablar sobre temas como el pronóstico del tiempo para este próximo invierno o, ya entrando en nuestros asuntos de moda y hacer énfasis, por ejemplo, en la importancia de un abrigo infalible de cara al frío que se avecina, recomiendo cliquear la canción Wild Rover y disponerse a leer este artículo con el clásico tema de The Dubliners de fondo. Una Guiness o un café irlandés a mano tampoco estaría de más&#8230;</p>
<p>Y no es que la tendencia en cuestión, la “blankape” (<i>blanket cape</i>) tenga origen celta ni mucho menos. Pero sí interpreto detrás de esa gran manta cierto espíritu vagabundo, guerrero, irreverente, primitivo… El abrigarse con una frazada, poncho o capa, parecería ser un acto más bien instintivo, que nos remite a la infancia, cuando mamá, papá, o la abuela, nos abrazaban con una gran manta “espantafrío”, dejándonos con una agradable sensación de calor humano y de confort.</p>
<p>Es sabido que, inconscientemente o no, las personas buscamos recrear situaciones agradables de nuestra infancia. Nos conmueven aromas, sabores, texturas, gestos, sensaciones… Para mí, hablar de <em>blankape</em> es algo así como hablar de <i>comfort food… </i>El irreproducible plato de sopa de mi abuela Blanca. Detrás de esa gran tela hay, por qué no, un gesto de amor y de protección. La convicción que dentro de esa manta, todo va a estar bien.</p>
<p>Y así salimos a la calle. Invencibles. Enfundadas en un poncho, manta, capa, ruana (en el Hemisferio Norte, siempre tan prácticos, lo resumieron con el término “blankape”) que nos proteja no sólo del frío sino de toda posible amenaza. Fuertes y convincentes. Sintiéndonos Daenerys Targaryen en <a href="http://peru21.pe/noticias-de-game-of-thrones-9290"><i>Game of Thrones</i></a>, la Reina Amidala de <i>Starwars</i> o Winter Bones en <i>Juegos del Hambre</i>. Especies de heroínas urbanas, tan protagonistas del siglo XXI. No llevaremos espada, arco y flecha, nos armamos sí con unas buenas botas de cuero, un posible cinto o gorro con suerte, y una gran cartera todo terreno. Junto a este “empoderamiento”, la <em>blankape</em> nos da libertad o, al menos, &#8220;la sensación de…&#8221;</p>
<p>Entre tanto blog, alguna <i>trendsetter</i> propone sacarse la manta y desplegarla en el parque para un <em>pic nic</em>… O usarla de capa ante las primeras gotas de lluvia… Digo yo, ¿por qué no la convertimos en carpa y acampamos en la Plaza Independencia también? Personalmente no creo que llegue a tanto, pero el espíritu aventurero y vagabundo de una prenda a prueba de todo, que no sólo me proteja y me “solucione”, sino que además me invite a fantasear en medio de la ciudad, sin dudas me seduce.</p>
<p><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg"><img class="alignnone size-full wp-image-3827" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg" alt="linea" width="550" height="16" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-500x14.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-295x8.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-176x5.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-502x16.jpg 502w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-400x11.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /></a><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso.jpg"><br />
<img class="alignnone size-full wp-image-3812" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso.jpg" alt="expreso" width="550" height="1067" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso-257x500.jpg 257w, http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso-295x572.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso-176x341.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso-400x776.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /><br />
</a><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg"><img class="alignnone size-full wp-image-3827" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg" alt="linea" width="550" height="16" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-500x14.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-295x8.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-176x5.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-502x16.jpg 502w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-400x11.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /></a><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/expreso.jpg"><br />
</a></p>
<p><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/vagabundo.jpg"><img class="alignnone size-full wp-image-3816" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/vagabundo.jpg" alt="vagabundo" width="550" height="503" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/vagabundo.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/vagabundo-500x457.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2014/07/vagabundo-295x269.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/vagabundo-176x160.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/vagabundo-400x365.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p>Nada de ser objeto de bromas como “Che, te olvidaste de dejar la frazada en casa…”. Aquí la <em>blankape</em> es llevada de forma sofisticada. Toda una actitud que puede ser completada por lentes, sombrero y bolso que enfaticen ese halo de espíritu inquieto propio de la capa. Y, si lo que sobra es personalidad, mezclarla con tacos altos o carteras glamorosas es una decisión acertada para quienes saben llevarla.</p>
<p><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg"><img class="alignnone size-full wp-image-3827" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg" alt="linea" width="550" height="16" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-500x14.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-295x8.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-176x5.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-502x16.jpg 502w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-400x11.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/escocia.jpg"><img class="alignnone size-full wp-image-3818" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/escocia.jpg" alt="escocia" width="550" height="670" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/escocia.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/escocia-410x500.jpg 410w, http://lacitadina.com.uy/wp-content/uploads/2014/07/escocia-295x359.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/escocia-176x214.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/escocia-400x487.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg"><img class="alignnone size-full wp-image-3827" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg" alt="linea" width="550" height="16" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/linea.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-500x14.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-295x8.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-176x5.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-502x16.jpg 502w, http://lacitadina.com.uy/wp-content/uploads/2014/07/linea-400x11.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /></a><a href="http://lacitadina.com.uy/wp-content/uploads/2014/07/estilomallmann.jpg"><br />
<img class="alignnone size-full wp-image-3821" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/estilomallmann.jpg" alt="estilomallmann" width="550" height="527" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/estilomallmann.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/estilomallmann-500x479.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2014/07/estilomallmann-295x282.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/estilomallmann-176x168.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/estilomallmann-400x383.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /><img class="alignnone size-full wp-image-3814" src="http://lacitadina.com.uy/wp-content/uploads/2014/07/mallmann.jpg" alt="mallmann" width="550" height="414" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/07/mallmann.jpg 550w, http://lacitadina.com.uy/wp-content/uploads/2014/07/mallmann-500x376.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2014/07/mallmann-295x222.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2014/07/mallmann-176x132.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2014/07/mallmann-104x79.jpg 104w, http://lacitadina.com.uy/wp-content/uploads/2014/07/mallmann-400x301.jpg 400w" sizes="(max-width: 550px) 100vw, 550px" /><br />
</a></p>
<p>Las opciones son infinitas y quienes se animen adaptarán a su estilo esta propuesta que, me parece, vino para quedarse. En su versión vagabunda, sofisticada, con escocés o bien a lo frazada de la abuela, personalmente compro la <em>blankape</em>. Compro su abrigo. ¡Y compro, ante todo, su espíritu!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- /1479013/LaCitadina_Portada_piedenotaa -->
				<div class='observadorPieNota' style='float: left;width: 100%;height: 80px;margin-left: -15px;margin-bottom: 20px;'> <div id='div-gpt-ad-1468512257999-5'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468512257999-5'); });
				</script>
				</div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Qué opinás?</h3><div class="fb-comments" data-href="http://lacitadina.com.uy/2017/04/11/mi-blankape-mi-mundo/" data-numposts="10" data-width="600" data-colorscheme="light"></div>
</div>




</div><!-- #pure_content -->

<div class="grey_box ">

<div class="right">

<h3>Acerca del autor</h3>

<div class="thumb"></div><!-- #thumb -->

<div class="info"><p>Me llamo Dolores de Arteaga  y soy del 70. Amo la vida, con sus dulzuras y sus sinsabores, con mi pasado y mi presente.

Tengo un largo camino recorrido como mujer y como ser humano, con todo lo que estas palabras implican. Fui niña y adolescente. Soy hija y madre, mujer de mi marido y amiga. ¿Mi marido? Mi pilar, el compañero que elegí desde que lo conocí, que nunca me cortó las alas para volar. ¿Mis hijos? Son lo más importante y fuerte que me pasó desde que nací. ¿Mis amigas? Son del alma, fueron mi propia elección, son mi otro yo, ven la vida con mis mismos lentes.

sobremi

Fui maestra, dueña de una tienda de segunda mano y ahora soy bloggera.

Siempre digo que mis ciclos duran diez años; me gustan los cambios,  reinventarme cada tanto. Me parece que las mutaciones forman parte del movimiento y de la riqueza de la vida. A partir de los 40 sentí que estaba empezando la otra mitad de mi existencia y se me  despertaron gustos e intereses que quizás estaban dormidos. Me siento más entusiasta ahora que a los 20.

Se preguntarán “¿qué se le dio por hacer un blog?”. Tengo intereses de todo tipo. Considero que leer es uno de los placeres de la vida, que el arte nos estimula los sentidos y que viajar nos enriquece el intelecto y el alma. Siempre me gustó descubrir la otra cara de las ciudades, hacer hallazgos donde no es fácil identificar a primera vista, descubrir y redescubrir lugares, conocer a la gente, estudiar la naturaleza humana en sus diferentes realidades, hurgar un libro hasta el cansancio, improvisar críticas de  cine de lo más personales con amigas, salirme del clásico circuito pautado por unos pocos y estar pendiente de qué se puede hacer acá, allá o donde fuere. Pero sobre todo, me gusta  reírme, y si es a carcajadas, mejor todavía.

También soy una máquina de registrar datos. Siento un disfrute especial cuando lo hago. Mis amigas me llaman las “páginas amarillas”.

Y hasta acá llegué para no aburrirlos hablándoles de mi. ¡Entren a descubrir el blog! ¡Para mí es un verdadero disfrute hacerlo!</p><a href="http://lacitadina.com.uy/author/lacitadina/">Ver todas las  entradas de  lacitadina.</a></div><!-- #info -->

</div><!--#right-->




</div><!-- #grey_box -->


</div><!-- #page_holder -->




<div id="column_three"class="column_three_other_pages">




<div class="left_column rightwidget">


</div><!-- #left_column -->


<p style="display:none" class="Eselhome"></p>

	 
	


<div class="right_column rightwidget">
	 	
 
 
  <div>
  	
  	     	 </div>





		
 
 <div id="text-108" class="widget-container widget_text rightwidget column-right"><div class="heading"><div class="heading_bg"><h1>Banner observador 1 interna</h1></div></div><!-- #heading -->			<div class="textwidget"><div class="magin20"><!-- /1479013/LaCitadina_Portada_Derecho_1 -->
<div id='div-gpt-ad-1468512257999-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468512257999-1'); });
</script>
</div></div></div>
		</div>
                      <div id="evwidgetpost-4" class="widget-container widget_evwidgetpost rightwidget column-right">                  <div class="heading"><div class="heading_bg"><h1>Por amor al arte</h1></div></div><!-- #heading -->
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://lacitadina.com.uy/2017/03/31/entre-puntillas-y-escamas/"><img width="500" height="307" src="http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-500x307.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-500x307.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-768x472.jpg 768w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-295x181.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-900x553.jpg 900w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-1200x737.jpg 1200w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-800x491.jpg 800w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-176x108.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-293x180.jpg 293w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-641x394.jpg 641w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas-400x246.jpg 400w, http://lacitadina.com.uy/wp-content/uploads/2017/03/slide-puntillas.jpg 1500w" sizes="(max-width: 500px) 100vw, 500px" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://lacitadina.com.uy/2017/03/31/entre-puntillas-y-escamas/">
                                            	Entre puntillas y escamas                                            	<!-- Entre puntillas y escamas --></a> </h3>
  <p class='dateColumna'>31 Marzo, 2017</p>
                                            
                                                                            </li>
                                                    </ul>

                        
              </div>        <div id="text-109" class="widget-container widget_text rightwidget column-right"><div class="heading"><div class="heading_bg"><h1>Banner observador interna 2</h1></div></div><!-- #heading -->			<div class="textwidget"><div class="magin20"><!-- /1479013/LaCitadina_Portada_Derecho_2 -->
<div id='div-gpt-ad-1468512257999-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468512257999-2'); });
</script>
</div></div></div>
		</div>
                      <div id="evwidgetpost-14" class="widget-container widget_evwidgetpost rightwidget column-right">                  <div class="heading"><div class="heading_bg"><h1>Otra Noticias</h1></div></div><!-- #heading -->
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://lacitadina.com.uy/2017/02/21/asi-en-los-nudos-como-en-la-vida/"><img width="500" height="338" src="http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-500x338.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-500x338.jpg 500w, http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-768x519.jpg 768w, http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-295x199.jpg 295w, http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5.jpg 800w, http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-176x119.jpg 176w, http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-58x39.jpg 58w, http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-641x433.jpg 641w, http://lacitadina.com.uy/wp-content/uploads/2017/02/Slide-5-400x271.jpg 400w" sizes="(max-width: 500px) 100vw, 500px" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://lacitadina.com.uy/2017/02/21/asi-en-los-nudos-como-en-la-vida/">
                                            	Entre nudos de amor                                            	<!-- Entre nudos de amor --></a> </h3>
  <p class='dateColumna'>21 Febrero, 2017</p>
                                            
                                                                            </li>
                                                    </ul>

                        
              </div>        <div id="text-110" class="widget-container widget_text rightwidget column-right"><div class="heading"><div class="heading_bg"><h1>banner observador interna 3</h1></div></div><!-- #heading -->			<div class="textwidget"><div class="magin20"><!-- /1479013/LaCitadina_Portada_Derecho_3 -->
<div id='div-gpt-ad-1468512257999-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468512257999-3'); });
</script>
</div></div></div>
		</div>
                      <div id="evwidgetpost-15" class="widget-container widget_evwidgetpost rightwidget column-right">                  <div class="heading"><div class="heading_bg"><h1>Not3</h1></div></div><!-- #heading -->
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://lacitadina.com.uy/2017/04/07/faldas-midi-princesas-del-siglo-xxi/"><img width="500" height="328" src="http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--500x328.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--500x328.png 500w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--295x193.png 295w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--900x591.png 900w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--1200x788.png 1200w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--800x525.png 800w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--176x115.png 176w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--58x39.png 58w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--641x420.png 641w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic--400x262.png 400w, http://lacitadina.com.uy/wp-content/uploads/2014/09/FALDA-MIDI-10-La-cool-chic-.png 1410w" sizes="(max-width: 500px) 100vw, 500px" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://lacitadina.com.uy/2017/04/07/faldas-midi-princesas-del-siglo-xxi/">
                                            	Faldas midi, princesas del siglo XXI                                            	<!-- Faldas midi, princesas del siglo XXI --></a> </h3>
  <p class='dateColumna'>7 Abril, 2017</p>
                                            
                                                                            </li>
                                                    </ul>

                        
              </div>        








</div><!-- #right_column -->

	
		
</div>
<script type="text/javascript">

	var $j = jQuery.noConflict();
	$j(document).ready(function(){
		var item1 = $j( ".side-nav.right-inicio-column  .widgettitle" );
		var obj = $j('.soloHome.rightwidget').find(item1)
		for(var i=0 ; i < obj.length ; i++){
			var objName = $j(obj[i]).html();
		    if(objName === "Estuvimos en…"){
					 $j(obj[i]).attr('style', "display:inline; font-family: Georgia, 'Times New Roman', Times, serif; color: #000; float: left; width: 100%; margin-bottom: 14px;line-height: 10px; font-weight: normal;")
		    }
		    if(objName === "Montevideo te Quiero"){
					 $j(obj[i]).attr('style', "display:inline; font-family: Georgia, 'Times New Roman', Times, serif; color: #000; float: left; width: 100%; margin-bottom: 14px;line-height: 10px; font-weight: normal;")
		    }
		    if(objName === "Objetos deseados"){
					 $j(obj[i]).attr('style', "display:inline; font-family: Georgia, 'Times New Roman', Times, serif; color: #000; float: left; width: 100%; margin-bottom: 14px;line-height: 10px; font-weight: normal;")
		    }
		     if(objName === "Puente Solidario"){
					 $j(obj[i]).attr('style', "display:inline; font-family: Georgia, 'Times New Roman', Times, serif; color: #000; float: left; width: 100%; margin-bottom: 14px;line-height: 10px; font-weight: normal;")
		    }
		    if(objName === "Agenda Cultural"){
					 $j(obj[i]).attr('style', "display:inline; font-family: Georgia, 'Times New Roman', Times, serif; color: #000; float: left; width: 100%; margin-bottom: 14px;line-height: 10px; font-weight: normal;")
		    }
		 
		 
	   }
		
	})
	
</script>

<!---->
</div><!-- #column_three -->

</div><!-- #content -->

</div><!-- #container -->

</div><!-- #center -->

<div id="top_footer_holder">

<div id="top_footer">

<div class="left">

					<ul id="menu-menu-principal" class="third-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://lacitadina.com.uy/category/cuerpo-y-alma/">Cuerpo &#038; Alma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://lacitadina.com.uy/category/por-amor-al-arte/">Por amor al arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://lacitadina.com.uy/category/deco-y-diseno/">Deco &#038; Diseño</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287"><a href="http://lacitadina.com.uy/category/vestir-una-pasion/">Vestir: una pasión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://lacitadina.com.uy/category/lo-gourmet/">Lo gourmet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://lacitadina.com.uy/category/te-paso-un-pique/">Te paso un pique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://lacitadina.com.uy/category/lc-en-portones/">LC en Portones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://lacitadina.com.uy/category/agenda/">Agenda</a></li>
</ul>                    
</div><!-- #left -->

<div class="right"><a href="#" class="top strollup"></a></div><!-- #right -->

</div><!-- #top_footer -->

</div><!-- #top_footer_holder -->

<div id="footer_holder" >

<div id="footer">



<div class="column_two">

<div id="nav_menu-3" class="widget"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://lacitadina.com.uy/category/objetos-deseados/">Objetos deseados</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="http://lacitadina.com.uy/sobre-nosotras/">Sobre nosotras</a></li>
<li id="menu-item-996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996"><a href="http://lacitadina.com.uy/nuestro-equipo/">Nuestro equipo</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://lacitadina.com.uy/puertas-abiertas/">Contactanos</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://lacitadina.com.uy/publicidad/">Publicidad</a></li>
<li id="menu-item-2656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2656"><a href="http://lacitadina.com.uy/montevideo-te-quiero/">Montevideo Te Quiero</a></li>
</ul></div></div><!-- #widget --><div id="text-58" class="widget">			<div class="textwidget"><a style="font-size:10px;" href="https://play.google.com/store/apps/details?id=uy.com.lacitadina" target="_blank"><img style="float: left;
padding-bottom: 5px;
padding-top: 1px;
padding-right: 10px;"  src="http://lacitadina.com.uy/wp-content/uploads/2014/11/android.png" />Instalar la versión de<br/> La Citadina para Android</a></div>
		</div><!-- #widget -->
</div><!-- #column_two -->



</div><!-- #footer -->

</div><!-- #footer_holder -->

<div id="copyright_holder">

<div id="copyright">

<div class="left">&copy; 2017 La Citadina. Todos los derechos reservados.</div><!-- #left -->

<div class="right"><div class="footersocial footer-widget-zone-social">			<div class="textwidget"><script type="text/javascript">
  function otraimagen(cual,url) {
    cual.src = url;
    }
</script>
<ul class='redesSociales'>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a href="https://www.facebook.com/pages/La-Citadina/612402348820341" target="_blank"><img onmouseover="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/f2.png\');" onmouseout="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/f1.png\');"  src=\"/wp-content\/themes\/Impulse-child\/images\/redesIconos\/f1.png "/></a>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a target="_blank" href="https://twitter.com/Lacitadina"><img onmouseover="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/t2.png\');" onmouseout="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/t1.png\');"  src=\"/wp-content\/themes\/Impulse-child\/images\/redesIconos\/t1.png "/></a>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a  target="_blank" href="https://vimeo.com/user23092076"><img onmouseover="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v2.png\');" onmouseout="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v1.png\');"  src=\"/wp-content\/themes\/Impulse-child\/images\/redesIconos\/v1.png "/>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a  target="_blank" href="http://www.pinterest.com/dolorcitas/"><img onmouseover="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/p2.png\');" onmouseout="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/p1.png\');"  src=\"/wp-content\/themes\/Impulse-child\/images\/redesIconos\/p1.png "/></a>')
		</script>
   </a>
</li>
<li>
	<a class='t1'>
		<script type="text/javascript" >
		   document.write('<a  target="_blank" href="http://instagram.com/bloglacitadina"><img onmouseover="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/i2.png\');" onmouseout="otraimagen(this,\'/wp-content\/themes\/Impulse-child\/images\/redesIconos\/i1.png\');"  src=\"/wp-content\/themes\/Impulse-child\/images\/redesIconos\/i1.png "/></a>')
		</script>
   </a>
</li>

</ul>
</div>
		</div></div><!-- #right -->
<p style="clear:both;">Se prohibe expresamente la reproducción o copia de los contenidos de este sitio sin el expreso consentimiento de La Citadina.</p>
</div><!-- #copyright -->

</div><!-- #copyright_holder -->

	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<!-- Powered by WPtouch Pro: 4.3.7 --><link rel='stylesheet' id='hammy-stylesheet-css'  href='http://lacitadina.com.uy/wp-content/plugins/hammy/css/hammy.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://lacitadina.com.uy/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://lacitadina.com.uy/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El email no es correcto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/hammy/js/jquery-picture-lazy.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/hammy/js/jquery.lazyload.min.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var imageParent = "#container";
/* ]]> */
</script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-content/plugins/hammy/js/hammy-lazy.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://lacitadina.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=251128941709240&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Libreria JS Digital Analytix - Observa -->
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906614/ct.js"></script>
<!-- Libreria JS Digital Analytix - Observa -->
</body>

</html>